北京首钢设计院成功采用思科高效、便捷的IP电话系统作为通信平台。这一全新的电话系统为首钢设计院带来了语音、数据和视频"三网合一"的通信体验,为业务的进一步扩展带来了更多便利。......
2008-03-18 关键字:近年来因特网快速发展,全世界因特网流量平均以每半年翻一番的速率快速增长,在一些发达国家和地区因特网流量已经开始超过话音流量,成为电信网的主流。国际电信联盟认识到到2000年IP技术将成为电信的......
2007-07-06 关键字:近年来因特网快速发展,全世界因特网流量平均以每半年翻一番的速率快速增长,在一些发达国家和地区因特网流量已经开始超过话音流量,成为电信网的主流。国际电信联盟认识到到2000年IP技术将成为电信的主导技术......
2007-07-05 关键字:近年来因特网快速发展,全世界因特网流量平均以每半年翻一番的速率快速增长,在一些发达国家和地区因特网流量已经开始超过话音流量,成为电信网的主流。国际电信联盟认识到到2000年IP技术将成为电信的主导技术......
2007-07-05 关键字:一、引言 如果把Internet比喻成一个城市的街道网,IP地址就是各家各户的门牌号。门牌号不能和别人共用,没有门牌号,别人就不知道你住在哪里。IP地址对于连接Internet的计算机来说......
2007-07-04 关键字:近年来因特网快速发展,全世界因特网流量平均以每半年翻一番的速率快速增长,在一些发达国家和地区因特网流量已经开始超过话音流量,成为电信网的主流。国际电信联盟认识到到2000年IP技术将成为电信的主导技术......
2007-07-04 关键字:移动IP技术是由互联网工程任务小组(IETF)在1996年制定的一项开放标准,它的技术规范主要包括: RFC2002(IP移动性支持)、RFC2003(IP内的IP封装)、RFC2004(IP内的最小......
2007-07-04 关键字:光网络技术的飞速发展给人们带来了完全透明的接入能力以及无限充足的带宽资源。然而,为了能够真正利用光技术的优势,服务供应商还需要对IP业务进行优化和整合,最终构建一个适合未来业务发展需求的光互联网。这就......
2007-07-04 关键字:移动IP技术是由互联网工程任务小组(IETF)在1996年制定的一项开放标准,它的技术规范主要包括: RFC2002(IP移动性支持)、RFC2003(IP内的IP封装)、RFC2004(IP内的最小......
2007-06-25 关键字:1制约BGP扩展性的几个问题 BGP是目前应用在因特网上的IP网络互联协议,为运营商之间的互联提供了稳定而安全的路由协议,具有丰富的路由控制机制。为了更好地控制路由策略,当前大部分的运营商均将BG......
2007-06-18 关键字: